Changes between Version 10 and Version 11 of Processing/ALSPP


Ignore:
Timestamp:
Nov 2, 2009 3:53:15 PM (9 years ago)
Author:
emca
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v10 v11  
    1414   * Click Browse and add the .sol file
    1515 1. Select the Output directory
    16    * Click Select > Goto Folder and select <projname>/proclaser. You should create directory if it doesn't exist.
     16   * Click Select > Goto Folder and select <projname>/proc_laser. You should create directory if it doesn't exist.
    1717 1. Save settings for future re-processing purposes.
    1818   * File > Save Settings