Changes between Version 20 and Version 21 of Processing/ALSPP


Ignore:
Timestamp:
Sep 23, 2010 11:56:01 AM (9 years ago)
Author:
knpa
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v20 v21  
    1919 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format)
    2020 1. Save settings for future re-processing purposes.
    21    * File > Save Settings
     21   * File > Save Settings (e.g. aux_files/2009280b.reg)
    2222 1. Run the processing
    2323   * Run > Run