Changes between Version 29 and Version 30 of Processing/ALSPP


Ignore:
Timestamp:
Sep 23, 2011 9:55:22 AM (8 years ago)
Author:
adbe
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v29 v30  
    1616 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format), change: zone, height and width
    1717 1. Save settings for future re-processing purposes.
    18    * File > Save Settings (e.g. aux_files/2009280b.reg)
     18   * File > Save Settings (e.g. processing/als50/2009280b.reg)
    1919 1. Add the raw SCN data
    2020   * Click Add and browse to the parent raw data directory.  This will add all flight lines in the immediate child directories. liar->als50->RawLaser