Changes between Version 2 and Version 3 of FAQ/aplunknownmapprojection


Ignore:
Timestamp:
Jun 22, 2017 1:30:12 PM (2 years ago)
Author:
dac
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ/aplunknownmapprojection

    v2 v3  
    1919
    2020The tool requires GDAL to run, under Windows if you have QGIS or GRASS installed through OSGeo4W you need to run the tool from the OSGeo4W shell.
     21
     22[wiki:FAQ Back to FAQ]