Changes between Version 1 and Version 2 of FAQ/aplunrecognisedopt


Ignore:
Timestamp:
Jun 22, 2017 1:28:04 PM (2 years ago)
Author:
dac
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ/aplunrecognisedopt

    v1 v2  
    55
    66If you are using the GUI and you get this message it probably means that the version of APL is too old to be compatible with the version of the GUI. It is recommended to update the APL software and try again.
     7
     8[wiki:FAQ Back to FAQ]