Changes between Version 26 and Version 27 of Processing/ALSPP


Ignore:
Timestamp:
Aug 1, 2011 11:54:17 AM (8 years ago)
Author:
adbe
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v26 v27  
    1313   * Click Browse and add the .sol file (posatt/ipas_honeywell/proc/)
    1414 1. Select the Output directory
    15    * Click Select > Goto Folder and select <projname>/leica/proc_laser. You should create directory if it doesn't exist.
     15   * Click Select > Goto Folder and select <projname>/processing/als50/las. You should create directory if it doesn't exist.
    1616 1. If you have large flightlines, limit the .LAS files to 10 million points (under file, output options) to make it easier to classify the points in !TerraScan
    1717 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format), change: zone, height and width