Changes between Version 42 and Version 43 of Processing/ALSPP


Ignore:
Timestamp:
Jun 22, 2015 12:39:40 PM (4 years ago)
Author:
tec
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v42 v43  
    1515   * Click Select > Goto Folder and select <projname>/processing/als50/las. You should create directory if it doesn't exist.
    1616 1. You will need to change the projection (File -> Output Options -> Change output format) Change: zone, horizontal datum, vertical datum (see below).
     17 1. You will need to output the AGC value in the point id field. (in output options)
     18 1. You will also need to set ALSPP to generate a unique GUID for each LAS file.
    1719 1. Save settings for future re-processing purposes.
    1820   * File > Save Settings (e.g. processing/als50/2009280b.reg)