Changes between Version 12 and Version 13 of Processing/ALSPP


Ignore:
Timestamp:
Dec 4, 2009 12:17:17 PM (10 years ago)
Author:
knpa
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v12 v13  
    1414   * Click Browse and add the .sol file
    1515 1. Select the Output directory
    16    * Click Select > Goto Folder and select <projname>/proc_laser. You should create directory if it doesn't exist.
     16   * Click Select > Goto Folder and select <projname>/leica/proc_laser. You should create directory if it doesn't exist.
    1717 1. Save settings for future re-processing purposes.
    1818   * File > Save Settings