Changes between Version 14 and Version 15 of Processing/ALSPP


Ignore:
Timestamp:
Dec 8, 2009 10:42:26 AM (9 years ago)
Author:
knpa
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v14 v15  
    1515 1. Select the Output directory
    1616   * Click Select > Goto Folder and select <projname>/leica/proc_laser. You should create directory if it doesn't exist.
     17 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format)
    1718 1. Save settings for future re-processing purposes.
    1819   * File > Save Settings