Changes between Version 24 and Version 25 of Processing/ALSPP


Ignore:
Timestamp:
Jul 29, 2011 11:53:54 AM (8 years ago)
Author:
adbe
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v24 v25  
    1515   * Click Select > Goto Folder and select <projname>/leica/proc_laser. You should create directory if it doesn't exist.
    1616 1. If you have large flightlines, limit the .LAS files to 10 million points (under file, output options) to make it easier to classify the points in !TerraScan
    17  1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format)
     17 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format), change: zone, height and width
    1818 1. Save settings for future re-processing purposes.
    1919   * File > Save Settings (e.g. aux_files/2009280b.reg)
    2020 1. Add the raw SCN data
    21    * Click Add and browse to the parent raw data directory.  This will add all flight lines in the immediate child directories.
     21   * Click Add and browse to the parent raw data directory.  This will add all flight lines in the immediate child directories. Processing->als50->las
    2222 1. Run the processing
    2323   * Run > Run