Changes between Version 31 and Version 32 of Processing/ALSPP


Ignore:
Timestamp:
Dec 14, 2011 4:03:51 PM (7 years ago)
Author:
knpa
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v31 v32  
    1414 1. Select the Output directory
    1515   * Click Select > Goto Folder and select <projname>/processing/als50/las. You should create directory if it doesn't exist.
    16  1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format), change: zone, height and width
     16 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format) Change: zone, horizontal datum, vertical datum.
    1717 1. Save settings for future re-processing purposes.
    1818   * File > Save Settings (e.g. processing/als50/2009280b.reg)