Changes between Version 32 and Version 33 of Processing/ALSPP


Ignore:
Timestamp:
Jul 3, 2012 12:40:03 PM (7 years ago)
Author:
chho
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v32 v33  
    1414 1. Select the Output directory
    1515   * Click Select > Goto Folder and select <projname>/processing/als50/las. You should create directory if it doesn't exist.
    16  1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format) Change: zone, horizontal datum, vertical datum.
     16 1. You will need to change the projection (File -> Output Options -> Change output format) Change: zone, horizontal datum, vertical datum.
    1717 1. Save settings for future re-processing purposes.
    1818   * File > Save Settings (e.g. processing/als50/2009280b.reg)
    1919 1. Add the raw SCN data
    20    * Click Add and browse to the parent raw data directory.  This will add all flight lines in the immediate child directories. liar->als50->RawLaser
     20   * Click Add and browse to the parent raw data directory.  This will add all flight lines in the immediate child directories. lidar->als50->RawLaser
    2121 1. Run the processing
    2222   * Run > Run