Changes between Version 40 and Version 41 of Processing/ALSPP


Ignore:
Timestamp:
Jul 11, 2014 10:09:18 AM (5 years ago)
Author:
dap
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v40 v41  
    1414 1. Select the Output directory
    1515   * Click Select > Goto Folder and select <projname>/processing/als50/las. You should create directory if it doesn't exist.
    16  1. You will need to change the projection (File -> Output Options -> Change output format) Change: zone, horizontal datum, vertical datum.
     16 1. You will need to change the projection (File -> Output Options -> Change output format) Change: zone, horizontal datum, vertical datum (see below).
    1717 1. Save settings for future re-processing purposes.
    1818   * File > Save Settings (e.g. processing/als50/2009280b.reg)