Changes between Version 44 and Version 45 of Processing/ALSPP


Ignore:
Timestamp:
Jul 24, 2015 10:24:28 AM (4 years ago)
Author:
asm
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v44 v45  
    1616 1. You will need to change the projection (File -> Output Options -> Change output format) Change: zone, horizontal datum, vertical datum (see below).
    1717 1. You will need to output the AGC value in the point id field. (in output options)
    18  1. You will also need to set ALSPP to generate a unique GUID for each LAS file.
     18 1. You will also need to set ALSPP to generate a unique GUID for each LAS file. (Select Generate new GUID under options LAS File GUID)
    1919 1. Save settings for future re-processing purposes.
    2020   * File > Save Settings (e.g. processing/als50/2009280b.reg)