Changes between Version 6 and Version 7 of Processing/ALSPP


Ignore:
Timestamp:
Sep 14, 2009 3:29:27 PM (10 years ago)
Author:
emca
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v6 v7  
    1313   * Click Browse and add the .sol file
    1414 1. Select the Output directory
    15    * Click Select > Goto Folder and select <projname>/ProcLaser. You should create directory if it doesn't exist.
     15   * Click Select > Goto Folder and select <projname>/proclaser. You should create directory if it doesn't exist.
    1616 1. Save settings for future re-processing purposes.
    1717   * File > Save Settings