Opened 12 years ago

Closed 12 years ago

#14 closed flight processing (fixed)

WM06-09, 158, Sinard (day), 7/6/2006

Reported by: amro Owned by: mggr
Priority: immediate Milestone: 2006 data processing completion
Component: azimport Keywords: 158, sinard, wm06-09
Cc: Other processors:

Description

ATM data could not be processed due to some error in the navigation timing

azimport -- ver: 2.2.10 May 7 2007 (C) Azimuth Systems UK 1996, 2007

Applanix sbet file: ./app/app/Proc/apa06158.sbt
Site time limits - day: 158 start: 92559 end: 92801
date: 07 06 2006 jday: 158 utc2gps: 14.0
NAV vgroup exists - updating

Nav records per second from Applanix sbet file: 200.00
Using: 0.01 seconds for gap check
site time limits: 33959.00 to: 34081.00
day starts at secs: 259200.0

no SBET epochs in the site time limits - NO navigation saved
FILE time limits - start: 78034.01 end: 83945.01
check SBET file used


Run terminated due to data or parameter errors or program failure

Change History (4)

comment:1 Changed 12 years ago by mggr

  • Owner changed from Mike to mggr
  • Status changed from new to assigned

comment:2 Changed 12 years ago by mggr

We reprocessed the Applanix on this one - lets try again.

comment:3 Changed 12 years ago by mggr

Need to send this one off to Nico to see if he can do better - we got very poor quality (4-5). The problem is probably that the base station is 15 second resolution rather than 1 second.

In the meantime, we should try reprocessing with the new Applanix we made.

comment:4 Changed 12 years ago by mggr

  • Resolution set to fixed
  • Status changed from assigned to closed

Delivered. Will reopen if there are problems.

Note: See TracTickets for help on using tickets.