Opened 11 years ago

Closed 11 years ago

#174 closed flight processing (duplicate)

GB08/08, flight day 175/2008, Wytham_Woods

Reported by: mggr Owned by:
Priority: alpha 4 high Milestone: 2008 data processing completion
Component: Processing: general Keywords:
Cc: Other processors:

Description

Data location: ~arsf/arsf_data/in_progress/2008/flight_data/uk/GB08_08-2008_175_Wytham_Woods

Data arrived from ARSF via SATA disk N, 2/July/2008.

Scientific details: see ~/arsf/arsf_data/in_progress/2008/ARSF_Applications/GB_and_NL/GB08-08 Science Case.pdf

PI: Ross Hill

Notes:

  • originally delivered as GB08/05, but changed project code per discussion #151.
  • only applanix required for this project, deliver raw data and ancillary files to Andrew Wilson.

Sensors:

  • ATM
  • Eagle
  • Hawk

Quicklook

TBD.

Change History (1)

comment:1 Changed 11 years ago by mggr

  • Resolution set to duplicate
  • Status changed from new to closed

Doh, duplicate of #169, ignore.. :/

Note: See TracTickets for help on using tickets.