Opened 10 years ago

Closed 9 years ago

#242 closed flight processing (fixed)

GB03/01, flight day 091/2009, Fiskerton Barlings

Reported by: benj Owned by: knpa
Priority: alpha 4 medium Milestone: 2009 Data processing completion
Component: Archiving Keywords:
Cc: Other processors:

Description (last modified by emca)

Data location: ~arsf/arsf_data/in_progress/2009/flight_data/uk/GB03_01-2009_091_Fiskerton_Barlings

Scientific details: ?

Priority: ?

PI: J. Williams

Sensors:

  • ALS-II Lidar (13/05/2010)
  • Digital Photography (08/01/2010)

Quicklook

TBD.

Change History (17)

comment:1 Changed 10 years ago by mark1

  • Owner mark1 deleted

comment:2 Changed 10 years ago by mark1

Digital Photography dispatched to M Parker-Pearson on 08/01/2010

comment:3 Changed 10 years ago by mark1

  • Description modified (diff)

comment:4 Changed 10 years ago by mark1

Email from Gary (2/2/2010) saying PI has changed to Jim Williams.

Digital Photography re-delivered to Jim Williams on 04/02/2010.

comment:5 Changed 10 years ago by mark1

  • Description modified (diff)

comment:6 Changed 10 years ago by emca

  • Owner set to emca
  • Status changed from new to assigned

Starting LIDAR processing

comment:7 Changed 10 years ago by emca

Flightline 001 002 003 have an uncorrectable elevation offset and banana effect similar to that seen with GB08/12 Borth Bog flight day 152. Possibly due to incorrect range setting during data acquisition. Leica flight line log not present so cannot confirm if this is the cause.

comment:8 Changed 10 years ago by emca

Change the PI on the logsheet to Jim Williams

comment:9 Changed 10 years ago by emca

Processing complete. Awaiting vectors.

Emailed PI to enquire if they would like to wait for vectors or not.

comment:10 Changed 9 years ago by emca

Vectors have arrived

Delivery directory created at
~airborne/workspace/GB03_01-2009_091_Fiskerton_Barlings/delivery/20100413/GB03_01

Ready for delivery check

comment:11 Changed 9 years ago by mark1

LIDAR delivery checked and looks good. Ready to deliver.

comment:12 Changed 9 years ago by emca

  • Component changed from Processing: LIDAR to Archiving
  • Description modified (diff)

LIDAR data sent to PI 13/05/2010

Rsync'd LIDAR data to
~arsf/arsf_data/2009/flight_data/uk/GB03_01-2009_091_Fiskerton_Barlings
(digital photography is already present in the repository)

Ready for archiving

comment:13 Changed 9 years ago by knpa

  • Owner changed from emca to knpa

Beginning archiving.

comment:14 Changed 9 years ago by knpa

Leica/logs empty.

comment:15 Changed 9 years ago by knpa

created tarball, awaiting download by NEODC.

comment:16 Changed 9 years ago by knpa

Transferred to, and backed-up by, NEODC.

Moved to archive disk.

comment:17 Changed 9 years ago by knpa

  • Resolution set to fixed
  • Status changed from assigned to closed

Deleted workspace version.

Closing ticket.

Note: See TracTickets for help on using tickets.