Opened 12 years ago

Closed 12 years ago

Last modified 10 years ago

#58 closed flight processing (fixed)

CEH2007/05 (GB2007/12), flight day 171a/2007, Wytham woods

Reported by: mggr Owned by: anee
Priority: alpha 4 high Milestone: 2007 data processing completion
Component: Processing: general Keywords:
Cc: Other processors:

Description

Data location: ~arsf/arsf_data/in_progress/2007/flight_data/uk/CEH2007_05-2007_171a_Huntingdon_Cambs_Wytham_woods

Data arrived from ARSF via second SATA disk transfer at the start of Sept.

Scientific details:

  • (2004 applications not held at PML)

PI: Andrew Wilson

Andrew only wants the applanix processed - everything else to be raw.

Change History (10)

comment:1 Changed 12 years ago by mggr

  • Owner changed from mggr to anee

comment:2 Changed 12 years ago by anee

Processed all data with applanix. No obvious problems

comment:3 Changed 12 years ago by anee

Processed to end of applanix.

comment:4 Changed 12 years ago by mggr

Synced back into main repository.

comment:5 Changed 12 years ago by mggr

Sent on disk 3 to Andrew.

comment:6 Changed 12 years ago by mggr

  • Summary changed from GB2004/03 (and CEH2007/05?), flight day 171a/2007, Huntingdon+Cambridge+Wytham woods to GB2004/03 and CEH2007/05 (GB2007/12), flight day 171a/2007, Huntingdon/Cambridge + Wytham woods

Correcting code per Gary's instructions:

GB04/03 & CEH07/05? refers to two jobs:
 Huntingdon/Cambridge AND Wytham Woods (both are attributed to Andrew Wilson).
GB04/03 relates to Huntingdon/Cambridge 
CEH07/05 (GB07/12) relates to Wytham Woods.

The situation here is that the Wytham Woods jobs
was 'tacked' onto a flight returning to Oxford airport.
All Wytham Woods jobs are tacked onto returning jobs.
However in the future we will ensure that CEH07/05 jobs
(Wythan Woods will continue into 2008) will have their
own log sheet (the log sheets will be automatically generated
in an Excel format). 

This is apparently two jobs.

comment:7 Changed 12 years ago by mggr

  • Summary changed from GB2004/03 and CEH2007/05 (GB2007/12), flight day 171a/2007, Huntingdon/Cambridge + Wytham woods to CEH2007/05 (GB2007/12), flight day 171a/2007, Wytham woods

Confirmed this is two jobs - Andrew should have the CEH one but the other is to be split off into a separate job - see ticket #82.

comment:8 Changed 12 years ago by mggr

While pulling the two jobs apart, I notice the casi hasn't been transferred over (probably due to the same permission problem as the first time around). Sending to Andrew on DVD.

comment:9 Changed 12 years ago by anee

  • Resolution set to fixed
  • Status changed from new to closed

comment:10 Changed 10 years ago by mggr

Archived at NEODC.

Note: See TracTickets for help on using tickets.