Changes between Version 16 and Version 17 of Processing/ALSPP


Ignore:
Timestamp:
Mar 24, 2010 9:46:07 AM (10 years ago)
Author:
emca
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v16 v17  
    66   * Reg files under ~arsf/calibration/lidar, pick the date before the flight you're processing
    77   * File > Load Settings
    8  1. For Wine, Go to Inputs > Range Correction and for Intensity Based Range Correction browse to \users\rsg\arsf\calibration\lidar\20090227\SN089_IBRC_100kHz-080215.txt
     8 1. For Wine, Go to Inputs > Range Correction and for Intensity Based Range Correction browse to \users\rsg\arsf\calibration\lidar\... and select the relevant SN089_IBRC*txt file for the flight day you are processing
    99 1. Set the Goto Folder to the main project directory
    1010   * File > Set Goto Folder
     
    1616 1. Select the Output directory
    1717   * Click Select > Goto Folder and select <projname>/leica/proc_laser. You should create directory if it doesn't exist.
     18 1. If you have large flightlines, limit the .LAS files to 10 million points (under file, output options) to make it easier to classify the points in !TerraScan
    1819 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format)
    1920 1. Save settings for future re-processing purposes.