Changes between Version 28 and Version 29 of Processing/ALSPP


Ignore:
Timestamp:
Sep 13, 2011 10:42:26 AM (8 years ago)
Author:
knpa
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v28 v29  
    1414 1. Select the Output directory
    1515   * Click Select > Goto Folder and select <projname>/processing/als50/las. You should create directory if it doesn't exist.
    16  1. If you have large flightlines, limit the .LAS files to 10 million points (under file, output options) to make it easier to classify the points in !TerraScan
    1716 1. If the project is not in the UK, you will need to change the projection (File -> Output Options -> Change output format), change: zone, height and width
    1817 1. Save settings for future re-processing purposes.
     
    3433   * POS errors. Angular difference between the IMU and the ALS optics reference frames. Needs to be known accurately.
    3534   * Elevation offset. This needs to be set if we have ground control points: is normally non-zero.  It is identified using the TScan Control Report (eh?). The LIDAR is then reprocessed using the opposite of the DZ offset.
    36    * Intenisty.  Use the Raw intensity.
     35   * Intensity.  Use the Raw intensity.
    3736
    3837== Possible errors ==