Opened 13 years ago

Closed 12 years ago

Last modified 10 years ago

#3 closed flight processing (duplicate)

processing:154 wm06-04-Madrid-3/6/2006

Reported by: amro Owned by: amro
Priority: alpha 5 Milestone: 2006 data processing completion
Component: Processing: general Keywords: nav problem
Cc: mggr Other processors:

Description

Casi line 3 have alot of chequers and nav problems as in below image

Change History (2)

comment:1 Changed 12 years ago by mggr

  • Resolution set to duplicate
  • Status changed from new to closed

Closing as duplicate of #4

comment:2 Changed 10 years ago by mggr

  • Component changed from ARSF to Processing: general
Note: See TracTickets for help on using tickets.