Opened 12 years ago

Closed 12 years ago

Last modified 10 years ago

#4 closed flight processing (fixed)

154 wm06-04-Madrid-3/6/2006

Reported by: amro Owned by: amro
Priority: whenever Milestone: 2006 data processing completion
Component: Processing: general Keywords: nav problem
Cc: mggr Other processors:

Description (last modified by amro)

Casi line 1 have alot of chequers and nav problems as in below image.
project 154 is ready for delivery -:)

Attachments (2)

154-3.png (1.0 MB) - added by amro 12 years ago.
154-casi-line3.jpg (162.2 KB) - added by amro 12 years ago.

Download all attachments as: .zip

Change History (7)

Changed 12 years ago by amro

Changed 12 years ago by amro

comment:1 Changed 12 years ago by amro

  • Description modified (diff)

CASI line 3 has been successfully processed. the Nav problem was solved using the latesed update of az.

comment:2 Changed 12 years ago by amro

  • Description modified (diff)

Acutalyy the problem was in line 01 not 03 (sorry guys). the problem is sorted now and project 154 is ready to be delivered -:)

comment:3 Changed 12 years ago by amro

  • Priority changed from critical to trivial

comment:4 Changed 12 years ago by mggr

  • Resolution set to fixed
  • Status changed from new to closed

Delivered.

comment:5 Changed 10 years ago by mggr

  • Component changed from ARSF to Processing: general
Note: See TracTickets for help on using tickets.