Changes between Version 2 and Version 3 of Processing/ALSPP


Ignore:
Timestamp:
Apr 28, 2009 5:15:27 PM (10 years ago)
Author:
mark1
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Processing/ALSPP

    v2 v3  
    55 1. Load in the reg file to set the specific settings for the project.
    66   * File > Load Settings
    7  1. Set the GoTo Folder to the main project directory
    8    * File > Set GoTo Folder
     7 1. Set the Goto Folder to the main project directory
     8   * File > Set Goto Folder
    99 1. Check the settings are appropriate for the project before proceeding (see below). This is important if using a reg file for a different project.
    1010 1. Add the raw SCN data
     
    1313   * Click Browse and add the .sol file
    1414 1. Select the Output directory
    15    * Click Select > GoTo Folder and select <projname>/ProcLaser. You should create directory if it doesn't exist.
     15   * Click Select > Goto Folder and select <projname>/ProcLaser. You should create directory if it doesn't exist.
    1616 1. Save settings for future re-processing purposes.
    1717   * File > Save Settings